header
Question

How to change N/A color in label field value?

  • 8 January 2021
  • 5 replies
  • 78 views

Userlevel 1

Hey there,

 

I am trying to change the color of N/A label, however it seems that there is no such option in “Set Value Color” field.

Am I doing something wrong? Could you please advise?

 

Many thanks,

Alex


5 replies

Userlevel 5
Badge

Hi Alex,

Seems like the color setting for NA is available for me when going to the Custom Colors setting of the Report Builder.

Could you check if you have it for other objects/fields?

Kind regards,

Jef

Userlevel 7
Badge

@Aleksandra_V

 Before you reporting no the Company object, navigate to “Custom Colors” and the set the color for NA.

 

 

Please let me know if I am wrong here.

Userlevel 1

@Aleksandra_V

 Before you reporting no the Company object, navigate to “Custom Colors” and the set the color for NA.

 

 

Please let me know if I am wrong here.

Hello,

Well, that’s my issue. I can’t set the color for N/A, because there is no such option, N/A is not displayed in the Set Value Color field for this specific Object.

Could it possibly be a bug?

 

Thanks!

Alex

Userlevel 1

Hi Alex,

Seems like the color setting for NA is available for me when going to the Custom Colors setting of the Report Builder.

Could you check if you have it for other objects/fields?

Kind regards,

Jef

Hi Jef,

Thanks for your reply. Yes, N/A is displayed on the other objects and fields, but not on this one.

Could it possibly be a bug?

 

Thank you,

Alex

Userlevel 7
Badge

@Aleksandra_V I am creating a support ticket(#123653) to check whether it is a bug or not. Our team will also check the configuration to sort it out. 

Reply